<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Gazprom Neft increased sales of high-tech bitumen by 32% in 2020 &raquo; Construction.RU - Russia-wide construction online journal</title>
<meta name="description" content="The operator of Gazprom Neft's bitumen business – «Gazpromneft-Bituminous Materials» increased sales of high-tech premium binders by 32% in 2020, which sum up is over 330 thousand tons. Total sales of bitumen and bituminous products increased by 10% and amounted to more than 2.9 million tons. High">
<meta name="keywords" content="bitumen, Gazprom, Bituminous, sales, million, Neft's, business, «Gazpromneft, Materials», increased, construction, Russian, production, major, materials, products, bituminous, infrastructure, thousand, which">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Construction.RU - Russia-wide construction online journal">
<meta property="og:type" content="article">
<meta property="og:title" content="Gazprom Neft increased sales of high-tech bitumen by 32% in 2020">
<meta property="og:url" content="https://russianconstruction.com/news-1/top-stories/33299-gazprom-neft-increased-sales-of-high-tech-bitumen-by-32-in-2020.html">
<meta property="og:description" content="In 2020, Gazprom Neft expanded its export network of bitumen supplies to 65 countries around the world. The company has entered the markets of Scandinavia, the Baltic States and Western Europe through the inclusion of shipments by marine bitumen tankers in the chain of logistics solutions. Gazprom">
<link rel="search" type="application/opensearchdescription+xml" href="https://russianconstruction.com/index.php?do=opensearch" title="Construction.RU - Russia-wide construction online journal">
<link rel="canonical" href="https://russianconstruction.com/news-1/top-stories/33299-gazprom-neft-increased-sales-of-high-tech-bitumen-by-32-in-2020.html">
<link rel="alternate" type="application/rss+xml" title="Construction.RU - Russia-wide construction online journal" href="https://russianconstruction.com/rss.xml">

<script src="/engine/classes/js/jquery.js?v=fc140"></script>
<script src="/engine/classes/js/jqueryui.js?v=fc140" defer></script>
<script src="/engine/classes/js/dle_js.js?v=fc140" defer></script>
<script src="/engine/classes/masha/masha.js?v=fc140" defer></script>
<meta name="HandheldFriendly" content="true">
<meta name="format-detection" content="telephone=no">
<meta name="viewport" content="user-scalable=0, initial-scale=1.0, maximum-scale=1.0, width=device-width"> 
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="yandex-verification" content="c963e7872a5db6e8" />

<link rel="shortcut icon" href="/templates/rcmm/images/favicon.ico">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500&amp;subset=cyrillic" rel="stylesheet"> 
<link href="/templates/rcmm/css/styles.css" type="text/css" rel="stylesheet">
<!-- ad -->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script data-ad-client="ca-pub-9919501982577507" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




</head>
<body class="fx fx-center align-start">


  <div class="wrapper">
  
    

    <div class="main-head">
      
      <div class="container">

        <div class="logo">
          <a href="/">
            <img src="/templates/rcmm/images/logo.svg">
          </a>
        </div>

        <div class="panel fx fx-between align-center">
          <nav class="nav">
            <div class="navbar-header">
              <button type="button" class="navbar-toggle">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
            </div>
            <div class="navbar-collapse">
              <ul class="navbar-nav fx align-center">
                <li><a href="/government/">Government</a></li>
                <li><a href="/business/">Business</a></li>
                <li><a href="/technology/">Technology</a></li>
				        <li><a href="/architecture/">Architecture</a></li>
                <li><a href="/tenders/">Tenders</a></li>
                <li><a href="/realty/">Realty</a></li>
                <li><a href="/who-is-who/">Who is who</a></li>
                <li><a href="/materials/">Made in Russia</a><!--/materials/--></li>
                <li><a href="/innovations/">Realty in Russia</a><!--/innovations/--></li>
                <li><a href="/housing-utilities/">Housing utilities</a></li>
                <li><a href="/exhibitions/">Realty worldwide</a></li><!--/exhibitions/-->
              </ul> 
            </div>

          </nav>
          <div class="language">
			<span>ENG</span>
            <span class="line-between">/</span>
            <a href="http://rcmm.ru/">RU</a>
          </div>
          <form id="q_search" class="topsearch" method="post">
            <input name="story" type="text" placeholder="Search">
			<button type="submit" class="search-btn flex-center" title="Search"></button>
            <button type="button" class="show-hide flex-center" title="Close"></button>
			<input type="hidden" name="do" value="search">
			<input type="hidden" name="subaction" value="search">
          </form>
        </div>

      </div>
    </div>

    <div class="main">
      <div class="container">
        <div class="box fx">
          <div class="main-left">

<!--<div class="newsfeedP box-border">
  <span class="title-block" style="color:#4e94d0">ПОЗДРАВЛЯЕМ</span>
  
  <br/><br/>
  <a href="https://russianconstruction.com/architecture/33270-turkish-stream-fresh-architectural-ideas-appeared-from-where-they-were-not-expected.html"><p>Turkish Stream: fresh architectural ideas appeared from where they were not expected</p></a><br/>
</div>
<br/>
-->

<div class="newsfeed">
  <span class="title-block line-bottom">Top stories</span>
  <a href="https://russianconstruction.com/news-1/top-stories/33299-gazprom-neft-increased-sales-of-high-tech-bitumen-by-32-in-2020.html"><p>Gazprom Neft increased sales of high-tech bitumen by 32% in 2020</p></a><br/><a href="https://russianconstruction.com/news-1/top-stories/33290-hals-development-won-the-wow-awards-in-uneasy-2020.html"><p>«Hals-Development» won the WOW Awards in uneasy 2020</p></a><br/><a href="https://russianconstruction.com/news-1/top-stories/33289-construction-industry-enterprises-survived-the-quarantine-in-moscow-best-of-all.html"><p>Construction industry enterprises survived the quarantine in Moscow best of all</p></a><br/>
</div>

<br/>
 
<div class="newsfeed">
  <span class="title-block line-bottom">Latest news</span>
  <a href="https://russianconstruction.com/news-1/33298-rublyovo-arkhangelskoye-will-become-the-first-territory-certified-according-to-a-green-construction-standard.html"><p><span class="time">11:42</span>Rublyovo-Arkhangelskoye will become the first territory certified according to a green construction standard</p></a><a href="https://russianconstruction.com/news-1/33297-dow-and-interpolychem-celebrate-pacxpert-packaging-technology-licensee-agreement-in-russia.html"><p><span class="time">17:01</span>Dow and Interpolychem celebrate PacXpert™ Packaging Technology licensee agreement in Russia</p></a><a href="https://russianconstruction.com/news-1/33296-your-protection-is-our-priority-new-man-promotion-for-drivers-in-the-north-west-region-of-russia.html"><p><span class="time">14:59</span>&quot;Your protection is our priority&quot; – the new MAN promotion for drivers in the North-West region of Russia</p></a><a href="https://russianconstruction.com/news-1/33295-vostokgazprom-is-looking-for-a-contractor-to-perform-hydraulic-fracturing-for-the-needs-of-tomskgazprom.html"><p><span class="time">14:22</span>Vostokgazprom is looking for a contractor to perform hydraulic fracturing for the needs of Tomskgazprom</p></a><a href="https://russianconstruction.com/news-1/33294-business-offices-in-moscow-are-being-optimized-by-30-due-to-the-second-wave-of-covid-19.html"><p><span class="time">20:00</span>Moscow business offices are being optimized by 30% due to the second wave of COVID-19</p></a><a href="https://russianconstruction.com/news-1/33293-lukoil-will-equip-the-mining-well-on-the-michaus-field.html"><p><span class="time">23:54</span>«LUKOIL» will equip the mining well on the Michaus field</p></a><a href="https://russianconstruction.com/news-1/33292-intra-site-road-will-be-built-within-the-tad-khabarovsk.html"><p><span class="time">23:24</span>Intra-site road will be built within the TAD «Khabarovsk»</p></a><a href="https://russianconstruction.com/news-1/33291-moscow-suburb-is-ready-for-the-winter-heating-period.html"><p><span class="time">10:27</span>Moscow suburb is ready for the winter heating period</p></a><a href="https://russianconstruction.com/news-1/33288-demand-for-the-purchase-of-rooms-increased-by-105-after-the-quarantine.html"><p><span class="time">09:59</span>Demand for the purchase of rooms increased by 10.5% after the quarantine</p></a><a href="https://russianconstruction.com/news-1/33287-autobahn-started-laying-the-top-layer-of-the-coating-on-the-central-ring-road-4.html"><p><span class="time">09:04</span>&quot;Autobahn&quot; started laying the top layer of the coating on the Central Ring Road-4</p></a><a href="https://russianconstruction.com/news-1/33285-school-for-550-students-put-into-operation-in-istra.html"><p><span class="time">14:15</span>School for 550 students put into operation in Istra</p></a><a href="https://russianconstruction.com/news-1/33284-a-residential-building-will-be-introduced-in-the-nizhegorodsky-district-of-moscow-under-the-renovation-program.html"><p><span class="time">14:05</span>A residential building will be introduced in the Nizhegorodsky district of Moscow under the renovation program</p></a><a href="https://russianconstruction.com/news-1/33273-chinaplas-rescheduled-to-3-6-august-2020-at-necc-in-shanghai.html"><p><span class="time">10:43</span>CHINAPLAS rescheduled to 3-6 August 2020 at NECC in Shanghai</p></a><a href="https://russianconstruction.com/news-1/33272-russian-minister-of-industry-and-trade-denis-manturov-visits-technonicol-plants-in-ryazan.html"><p><span class="time">12:10</span>Russian Minister of Industry and Trade Denis Manturov visits TECHNONICOL plants in Ryazan</p></a>
</div>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google_left -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:300px"
     data-ad-client="ca-pub-9919501982577507"
     data-ad-slot="7696164910"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<div class="newsfeed">
  <div class="link-all-box"><a href="/news-1/" class="link-all">All news</a></div>
</div>
<div class="banner banner-small"><noindex><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google_left -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:300px"
     data-ad-client="ca-pub-9919501982577507"
     data-ad-slot="7696164910"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></noindex></div>
</div>
 
 

          <div class="main-center">
			
			
			<div id='dle-content'><article class="fullstory" itemscope itemtype="http://schema.org/Article">
    <div class="post_title" id="news-title" itemprop="name">
        <h1 itemprop="headline">Gazprom Neft increased sales of high-tech bitumen by 32% in 2020</h1>
    </div>
    <div class="post_info">
       
        <time class="post_info_item" itemprop="datePublished" content="2021-02-21">21.02.2021</time>

        <span class="print-link" title="Печатать"><a href="#login-modal" rel="modal:open"> </a></span>
       
        <span class="post_info_cat"><a href="https://russianconstruction.com/news-1/">news</a> / <a href="https://russianconstruction.com/news-1/top-stories/">top stories</a></span>
    </div>



<span itemprop="publisher" style="display: none" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img alt="logo russianconstruction.com" itemprop="image url" src="http://rcmm.ru/templates/rcmm/images/logo.svg"/>
<meta itemprop="width" content="300">
<meta itemprop="height" content="79">
</span>
</span>

<link itemprop="mainEntityOfPage" itemscope href="https://russianconstruction.com/news-1/top-stories/33299-gazprom-neft-increased-sales-of-high-tech-bitumen-by-32-in-2020.html" />
<!-- Дата последнего изменения статьи -->
<meta itemprop="dateModified" content="2021-02-21">




    <div class="mblock cf">
            
               <!-- Главное изображение статьи -->
        <span itemprop="image"  style="display: none" itemscope itemtype="https://schema.org/ImageObject" >
		
            <img itemprop="image url" alt="Gazprom Neft increased sales of high-tech bitumen by 32% in 2020" src="/uploads/posts/2021-02/1613907247_1613640334_tanker-bitumomovz.jpg"/>
			    

            <meta itemprop="width" content="500">
            <meta itemprop="height" content="280">
        </span>


<img class="fullstory-main" src="/uploads/posts/2021-02/1613907247_1613640334_tanker-bitumomovz.jpg">

            
			

    </div>
  

	<span class="tags-link"> Tags:  </span> <span class="tags-link"> Photo source: By Gazprom Neft </span>

	
    
  
<script type="text/javascript">(function() {
if (window.pluso)if (typeof window.pluso.start == "function") return;
if (window.ifpluso==undefined) { window.ifpluso = 1;
var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
var h=d[g]('body')[0];
h.appendChild(s);
}})();</script>



    <div class="post_content cf" itemprop="description">          
        <br>  
        <div class="story-story_infull"><p class="p1"><b>The operator of Gazprom Neft's bitumen business – «Gazpromneft-Bituminous Materials» increased sales of high-tech premium binders by 32% in 2020, which sum up is over 330 thousand tons. Total sales of bitumen and bituminous products increased by 10% and amounted to more than 2.9 million tons. High sales figures were achieved due to an increase in the production of bituminous materials at the company's assets, as well as the participation in the implementation of major Russian road construction projects.</b></p></div>
		<br>  

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google_center -->
<ins class="adsbygoogle"
     style="display:inline-block;width:390px;height:90px"
     data-ad-client="ca-pub-9919501982577507"
     data-ad-slot="7568813034"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
 <br/>
	<br/>
	
       
		
		
		
		
<p class="p1">In 2020, Gazprom Neft expanded its export network of bitumen supplies to 65 countries around the world. The company has entered the markets of Scandinavia, the Baltic States and Western Europe through the inclusion of shipments by marine bitumen tankers in the chain of logistics solutions. Gazprom Neft also used its own patented technology of single-tonnage containers — clovertainers — to supply about 30 thousand tons of PBB (Polymer Bituminous Binders) for the construction of the largest infrastructure facility in Latin America — the Bi-Oceanic Corridor.</p>
<p class="p1">An important event for Gazprom Neft's bitumen business was the entry into the Russian retail market of construction materials. Also in 2020, «Gazpromneft-Bituminous Materials» started producing high-tech mastics and sealants under the Izhora trademark for servicing transport and industrial-civil infrastructures.</p>
<p class="p1"></p>
<p class="p1"></p>
<p class="p1"><b>Dmitry Orlov, General Director of «Gazpromneft-Bituminous Materials»:</b></p>
<p class="p1">"2020 was a record year for Gazprom Neft's bitumen business: the volume of production and sales of binders approached 3 million tons. The product basket of high-tech bitumen products has increased to 100 brands, which are now used in all major infrastructure projects in Russia. In addition, we were the first, who reached the target of 1 million tons of total accumulated output of modified bitumen in the country. In 2021, we will continue furthering the work in all key areas and solving our main task — to improve the quality and the reliability of Russian roads."</p>
		
		
		
		
	
		
		
		
		
        
        
         
    </div> 
      
<div class="pluso" data-background="#ebebeb" data-options="medium,square,line,horizontal,counter,theme=08" data-services="facebook,vkontakte,twitter,odnoklassniki,moimir,google,surfingbird,livejournal"></div>
 
 

<div>      

</div>    


<br><br>
<h3 class="title-block line-bottom">SIMILAR PUBLICATIONS</h3>
<div class="fx fx-between fx-wrap group-featured"><div class="featured-item">
<a href="https://russianconstruction.com/news-1/top-stories/33146-parobarier-technonicol-strengthens-its-position-in-new-zealands-construction-market.html">
<span class="featured-item-titel">top stories</span>
<img src='http://russianconstruction.com/uploads/posts/2018-09/1536243376_11.jpg' alt='PAROBARIER TECHNONICOL strengthens its position in New Zealand’s construction market'>
<p>PAROBARIER TECHNONICOL strengthens its position in New Zealand’s construction market</p>
</a>
</div>

<div class="featured-item">
<a href="https://russianconstruction.com/news-1/32316-russian-railways-may-take-part-in-ambitious-latin-american-project.html">
<span class="featured-item-titel">news / top stories</span>
<img src='http://russianconstruction.com/uploads/posts/2018-06/1529439931_16.jpg' alt='Russian Railways may take part in ambitious Latin American project'>
<p>Russian Railways may take part in ambitious Latin American project</p>
</a>
</div>

<div class="featured-item">
<a href="https://russianconstruction.com/news-1/32518-eecfa-published-construction-forecast-for-russia-and-south-eastern-europe.html">
<span class="featured-item-titel">news / top stories</span>
<img src='http://russianconstruction.com/uploads/posts/2018-06/1530301672_14.jpg' alt='EECFA published construction forecast for Russia and South-Eastern Europe'>
<p>EECFA published construction forecast for Russia and South-Eastern Europe</p>
</a>
</div>

<div class="featured-item">
<a href="https://russianconstruction.com/news-1/top-stories/26192-worlds-most-modern-gas-pipeline-put-in-operation-in-northwest-siberia.html">
<span class="featured-item-titel">top stories</span>
<img src='http://russianconstruction.com/uploads/posts/2017-01/1484741129_337336.jpg' alt='World&#039;s most modern gas pipeline put in operation in northwest Siberia'>
<p>World&#039;s most modern gas pipeline put in operation in northwest Siberia</p>
</a>
</div>

<div class="featured-item">
<a href="https://russianconstruction.com/news-1/30958-gazprom-shell-sign-agreement-on-baltic-lng-project.html">
<span class="featured-item-titel">news / top stories</span>
<img src='http://russianconstruction.com/uploads/posts/2018-05/1527547234_16.jpg' alt='Gazprom, Shell sign agreement on Baltic LNG project'>
<p>Gazprom, Shell sign agreement on Baltic LNG project</p>
</a>
</div>

<div class="featured-item">
<a href="https://russianconstruction.com/news-1/top-stories/23901-growth-points-found-at-diy-household-furniture-retail-2016-in-moscow.html">
<span class="featured-item-titel">top stories</span>
<img src='http://russianconstruction.com/uploads/posts/2016-05/1464590720_1464336790_image.jpg' alt='Growth points found at DIY, Household &amp; Furniture Retail 2016 in Moscow'>
<p>Growth points found at DIY, Household &amp; Furniture Retail 2016 in Moscow</p>
</a>
</div>

</div>

<div id="unit_84314"></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/84314.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</article>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div>
          </div>
		  
		  
			
          <div class="main-right">
		  







<div style="text-align:center"><span class="blue-btn login-btn"><a href="#login-modal" rel="modal:open">Вход</a> / <a href="#reg-modal" rel="modal:open">Регистрация</a></span></div>
<div id="login-modal" class="modal">
	<form id="login-form" method="post" onsubmit="submit();return false">
	<h3 class="title-block line-bottom">Авторизация</h3>
	<input type="text" name="login_name" id="login_name" placeholder="Имя пользователя" required="required">
	<input type="password" name="login_password" placeholder="Пароль" required="required" id="login_password">
	<input name="login" type="hidden" id="login" value="submit">
	<button class="blue-btn" type="submit">Войти</button>
	<a style="margin-left:10px;" href="https://russianconstruction.com/index.php?do=lostpassword">Забыл пароль</a>
	
	<br><br><h3 class="title-block line-bottom">Войти через соц сети</h3><br>
	
	
	
	
	
	
	</form>
</div>
<div id="reg-modal" class="modal">
	<form id="reg-form" onsubmit="regform();return false" method="post">
	<h3 class="title-block line-bottom">Регистрация</h3>
	<input type="text" name="login" placeholder="Имя пользователя" required="required">
	<input type="email" name="email" placeholder="Email адрес" required="required">
	<input type="password" name="password" value="bot" required="required" style="display:none;">
	<input type="password" name="login_password" placeholder="Пароль" required="required">
	<button class="blue-btn" type="submit">Отправить</button>
	<br><br><h3 class="title-block line-bottom">Войти через соц сети</h3><br>
	
	
	
	
	
	
	</form>
</div>
<script>
function regform() {
	var formData = new FormData($('#reg-form')[0]);
	$('#reg-modal').html('<div style="text-align:center"><img src="/templates/rcmm/images/loading.svg"></div>');
	$.ajax({
	  type: "POST",
	  processData: false,
	  contentType: false,
	  url: "/engine/ajax/controller.php?mod=login",
	  data: formData 
	})
	.done(function( data ) {
	  $('#reg-modal').html(data);
	});
};
</script>
 
      <br/>
		    


		  <br/>
            <div class="newsfeed">
              <span class="title-block line-bottom">Press Releases</span>
              <a href="https://russianconstruction.com/what_where_when/33266-worldskills-kazan-2019.html"><p>WORLDSKILLS KAZAN 2019</p></a><br/>
              <div class="link-all-box"><a href="/what_where_when/" title="All Press Releases" class="link-all">All Press Releases</a></div>
            </div>
	
           
	<!--
            <div class="newsfeed">
              <span class="title-block line-bottom">Events</span>
			  <a href="https://russianconstruction.com/events/24942-attention.html"><p>Attention!</p></a><br/><a href="https://russianconstruction.com/events/23339-the-constructionru-website-in-your-mobile-wherever-you-are-the-latest-and-interesting-news-and-articles-published-on-our-website-are-available.html"><p>The “Construction.RU” website in your mobile. Wherever you are, the latest and interesting news and articles published on our website are available.</p></a><br/>
              <div class="link-all-box"><a href="/events/" title="All events" class="link-all">All events</a></div>
            </div>
-->
            

		
		<br/>
			

          </div>

        </div>
      </div>
    </div>

    <div class="partners">
      <div class="container">
        <span class="title-block line-bottom w-max">Partners</span>
        <div class="box fx align-center fx-wrap">
          <p><img style="float: left;" title="" src="/uploads/posts/2016-06/1464850640_1463752513_bezymyannyy-2.png" alt="" /></p>
        </div>
      </div>
    </div>

	

    <!-- Footer -->

    <div class="main-footer">
      <div class="container">
        <div class="box">

          <!-- Logo -->
        
          <div class="logo">
            <a href="/">
              <img src="/templates/rcmm/images/logo.svg">
            </a>
          </div>

          <!-- Nav -->

          <nav class="f-nav">
            <ul class="fx fx-center">
              <li><a href="/about.html">About us</a></li>
	            <li><a href="/advertising.html">Advertising</a></li>
              <li><a href="/index.php?do=search&full_search=1">Archive</a></li>
	            <li><a href="/contacts.html">Contact us</a></li>
            </ul>
          </nav>

        </div>

        <!-- Social -->

        <div class="social fx flex-center">
          <div class="links-social">
           <a target="_blank" title="Photobank" href="https://rcmm.ru/fotobank/" class="yt"><img src="/templates/rcmm/images/phptpbank.png"></a>
            <a target="_blank" title="YouTube" href="https://www.youtube.com/channel/UCkvlOPaLn6_W7rPSLyFVy2w" class="yt"><img src="/templates/rcmm/images/youtube.svg"></a>
            <a target="_blank" title="Instagram" href="https://www.instagram.com/rcmm_ru/" class="rs"><img src="/templates/rcmm/images/insta.png"></a>
            <a target="_blank" title="RSS лента" href="/rss.xml" class="rs"><img src="/templates/rcmm/images/rss.svg"></a>
            <a target="_blank" title="Facebook" href="https://www.facebook.com/groups/rcmmru/" class="fb"><img src="/templates/rcmm/images/fb.svg"></a>
          </div>
          <div class="statistics">
          <!-- Yandex.Metrika informer -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(29532075, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/29532075" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
          </div>
        </div>

        <p class="contxt">© LLC STROYMEDIA 2012-18
COPYRIGHT<br/>
ALL MATERIALS PUBLISHED ON «CONSTRUCTION.COM» ARE PROTECTED BY COPYRIGHT, AND OWNED BY THE EDITORIAL OFFICE AND CONTROLLED BY LAWS OF RUSSIAN FEDERATION. USING OF MATERIALS PUBLISHED ON «CONSTRUCTION.COM» IS ALLOWED ONLY WITH WRITTEN AUTHORIZATION OF THE COPYRIGHT OWNER AND WITH THE DIRECT LINK TO THE PAGE FROM WHERE THE INFORMATION WAS TAKEN. THE HYPERLINK SHOULD BE PLACED DIRECTLY IN THE TEXT THAT QUOTE ORIGINAL DOCUMENT OF «CONSTRUCTION.RU», BEFORE AND AFTER OF QUOTE MATERIAL. NEWS, ANALYSIS, FORECASTS, AND OTHER MATERIALS PROVIDED ON THIS SITE ARE NOT AN OFFER OR RECOMMENDATION TO BUY OR SELL ANY ASSETS.
<br/>
THE EDITORS STAFF NOT ALWAYS AGREE WITH THE AUTOR’S OPINION
<br/>
CERTIFICATE
REGISTRATION DATA («CONSTRUCTION.RU» IN ACCORDANCE WITH FULL TITLE OF MEDIA REGISTRATION: ONLINE EDITION «CONSTRUCTION.RU»). MASS COMMUNICATION MEDIA CERTIFICATE OF REGISTRATION OF MASS MEDIA EL-№ FS 77-72535 DATED MARCH 20, 2018.) <br/>WITH THE DOMAIN NAME WWW.RUSSIANCONSTRUCTION.COM<br/>
EDITORIAL NOTE: THE STATISTICAL RATING OF THE MOST REFERRED TO PERSONS INCLUDES ONLY THE REGISTERED MEDIA INDEXED IN YANDEX NEW FEEDS.</p>
      </div>   
    </div>

  
  
  </div>	

<!--[if lt IE 9]>
<script src="/templates/rcmm/js/es5-shim.min.js"></script>
<script src="/templates/rcmm/js/html5shiv.min.js"></script>
<script src="/templates/rcmm/js/html5shiv-printshiv.min.js"></script>
<script src="/templates/rcmm/js/respond.min.js"></script>
<![endif]-->


<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '3edf69403f8c6d44cee3556847c2775929359769';
var dle_group      = 5;
var dle_skin       = 'rcmm';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_min_search = '4';
var dle_act_lang   = ["Yes", "No", "Enter", "Cancel", "Save", "Delete", "Loading. Please, wait..."];
var menu_short     = 'Quick edit';
var menu_full      = 'Full edit';
var menu_profile   = 'View profile';
var menu_send      = 'Send message';
var menu_uedit     = 'Admin Center';
var dle_info       = 'Information';
var dle_confirm    = 'Confirm';
var dle_prompt     = 'Enter the information';
var dle_req_field  = 'Please fill in all the required fields';
var dle_del_agree  = 'Are you sure you want to delete it? This action cannot be undone';
var dle_spam_agree = 'Are you sure you want to mark the user as a spammer? This will remove all his comments';
var dle_c_title    = 'Send a complaint';
var dle_complaint  = 'Enter the text of your complaint to the Administration:';
var dle_mail       = 'Your e-mail:';
var dle_big_text   = 'Highlighted section of text is too large.';
var dle_orfo_title = 'Enter a comment to the detected error on the page for Administration ';
var dle_p_send     = 'Send';
var dle_p_send_ok  = 'Notification has been sent successfully ';
var dle_save_ok    = 'Changes are saved successfully. Refresh the page?';
var dle_reply_title= 'Reply to the comment';
var dle_tree_comm  = '0';
var dle_del_news   = 'Delete article';
var dle_sub_agree  = 'Do you really want to subscribe to this article’s comments?';
var dle_captcha_type  = '1';
var DLEPlayerLang     = {prev: 'Previous',next: 'Next',play: 'Play',pause: 'Pause',mute: 'Mute', unmute: 'Unmute', settings: 'Settings', enterFullscreen: 'Enable full screen mode', exitFullscreen: 'Disable full screen mode', speed: 'Speed', normal: 'Normal', quality: 'Quality', pip: 'PiP mode'};
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();
});
//-->
</script>

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";h"+escape(document.title.substring(0,80))+";"+Math.random();
//--></script><!--/LiveInternet-->


<script src="/templates/rcmm/js/lib.js"></script>


<script src="/templates/rcmm/js/jquery.modal.min.js"></script>

<script>
if (localStorage.read_news == "4"){
	$("#sticky").addClass("sticky");
	$("#blur").addClass("blur");
} else if (localStorage.read_news == "1"){
	localStorage.read_news = "2";
} else if (localStorage.read_news == "2"){
	localStorage.read_news = "3";
} else if (localStorage.read_news == "3"){
	localStorage.read_news = "4";
}
 else {
	localStorage.read_news = "1";
}</script>



<script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter18912691 = new Ya.Metrika({ id:18912691, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/18912691" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/983208490/?label=BGTWCMzQ53kQqqTq1AM&amp;guid=ON&amp;script=0"/></div></noscript>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-104097354-1', 'auto');ga('send', 'pageview');</script>


<script src="https://cdnjs.cloudflare.com/ajax/libs/lodash.js/2.4.1/lodash.js"></script>
<script>
if (sessionStorage.closebanner != "1"){
	function siteBanner(bnPos,bnOffset){
	$('.bn-left').attr('style', 'margin-left:' + bnPos + 'px;z-index:1;opacity:0.8');
		$('.bn-right').attr('style', 'margin-right:' + bnPos + 'px;z-index:1;opacity:0.8');
		 
		$(window).scroll(_.debounce(function(){
			$('.bn-left').attr('style', 'margin-left:' + bnOffset + 'px');
			$('.bn-right').attr('style', 'margin-right:' + bnOffset + 'px');
		}, 500, { 'leading': true, 'trailing': false }));

		$(window).scroll(_.debounce(function(){
			$('.bn-left').attr('style', 'margin-left:' + bnPos + 'px;z-index:1;opacity:0.8');
			$('.bn-right').attr('style', 'margin-right:' + bnPos + 'px;z-index:1;opacity:0.8');
		}, 500));
	}
	function closeBanner(){

		var windowWidth = $( window ).width();
		if (windowWidth >= 1441 && windowWidth <= 1600){
			siteBanner(33,33);
		}
		if (windowWidth >= 1367 && windowWidth <= 1440){
			siteBanner(90,90);
		}
		if (windowWidth >= 1281 && windowWidth <= 1366){
			siteBanner(90,90);
		}
		if (windowWidth >= 1025 && windowWidth <= 1280){
			siteBanner(65,65);
		}
		if (windowWidth >= 1000 && windowWidth <= 1024){
			siteBanner(65,65);
		}
		$('.closebanner').attr('style', 'display:none;');
		sessionStorage.closebanner = "1";
	}

	var windowWidth = $( window ).width();
	if (windowWidth >= 1441 && windowWidth <= 1600){
		siteBanner(97,33);
	}
	if (windowWidth >= 1367 && windowWidth <= 1440){
		siteBanner(180,90);
	}
	if (windowWidth >= 1281 && windowWidth <= 1366){
		siteBanner(187,90);
	}
	if (windowWidth >= 1025 && windowWidth <= 1280){
		siteBanner(210,65);
	}
	if (windowWidth >= 1000 && windowWidth <= 1024){
		siteBanner(190,65);
	}
	if (windowWidth > 1600){
		$('.closebanner').attr('style', 'display:none;');
		sessionStorage.closebanner = "1";
	}
} else {
$('.closebanner').attr('style', 'display:none;');
}

</script>




</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
